<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://thebadgeronline.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Women in Science at Sussex - The Badger</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thebadgeronline.com/2017/03/women-science-sussex/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in Science at Sussex - The Badger" />
<meta property="og:description" content="History is full of women whose scientific contributions have been hidden under the shadow of  a man’s name. Rosalind Franklin’s research on the structure of DNA was masked by Watson and Crick. Jocelyn Bell Burnell discovered pulsars,(remnants of supernovas) but the Nobel prize for the work went to Anthony Herwis, her supervisor and Martin Ryle. &hellip;" />
<meta property="og:url" content="http://thebadgeronline.com/2017/03/women-science-sussex/" />
<meta property="og:site_name" content="The Badger" />
<meta property="article:publisher" content="https://www.facebook.com/thebadgersussex" />
<meta property="article:tag" content="Athena SWAN" />
<meta property="article:tag" content="Equality" />
<meta property="article:tag" content="International Womens Day" />
<meta property="article:tag" content="STEM" />
<meta property="article:section" content="Science &amp; Technology" />
<meta property="article:published_time" content="2017-03-13T12:00:59+00:00" />
<meta property="article:modified_time" content="2017-03-12T17:47:07+00:00" />
<meta property="og:updated_time" content="2017-03-12T17:47:07+00:00" />
<meta property="og:image" content="http://thebadgeronline.com/wp-content/uploads/2017/03/1024px-Argonne_lab_education.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Badger &raquo; Feed" href="http://thebadgeronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger &raquo; Comments Feed" href="http://thebadgeronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger &raquo; Women in Science at Sussex Comments Feed" href="http://thebadgeronline.com/2017/03/women-science-sussex/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebadgeronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1892d88c845f64682d30fe746d26c3b4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://thebadgeronline.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=1892d88c845f64682d30fe746d26c3b4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://thebadgeronline.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=1892d88c845f64682d30fe746d26c3b4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thebadgeronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-bar-css-css'  href='http://thebadgeronline.com/wp-content/plugins/cookie-bar/css/cookie-bar.css?ver=1892d88c845f64682d30fe746d26c3b4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://thebadgeronline.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://thebadgeronline.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thebadgeronline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sharify-css'  href='http://thebadgeronline.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://thebadgeronline.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://thebadgeronline.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1892d88c845f64682d30fe746d26c3b4' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://thebadgeronline.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1892d88c845f64682d30fe746d26c3b4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://thebadgeronline.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400&#038;subset=latin&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://thebadgeronline.com/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cornerstone-shortcodes-css'  href='http://thebadgeronline.com/wp-content/plugins/cornerstone/assets/css/site/style.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://thebadgeronline.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://thebadgeronline.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thebadgeronline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/cookie-bar/js/cookie-bar.js?ver=1489420729'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://thebadgeronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebadgeronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebadgeronline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://thebadgeronline.com/?p=31770' />
<link rel="alternate" type="application/json+oembed" href="http://thebadgeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebadgeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F&#038;format=xml" />
			<meta property="fb:pages" content="127309924030051" />
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thebadgeronline.com/?wordfence_logHuman=1&hid=64C07523E9588A5C88664DEB40E34679');
</script><!--[if IE 7]>
<link rel="stylesheet" href="http://thebadgeronline.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://thebadgeronline.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3502042aba&wpp_id=31770';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="shortcut icon" href="http://thebadgeronline.com/wp-content/uploads/2015/03/favicon.png" type="image/x-icon" /><meta property="fb:pages" content="127309924030051" /><style id="cornerstone-generated-css" type="text/css">.x-section .x-base-margin,.x-section .x-accordion,.x-section .x-alert,.x-section .x-audio,.x-section .x-author-box,.x-section .x-block-grid,.x-section .x-code,.x-section .x-columnize,.x-section .x-section,.x-section .x-entry-share,.x-section .x-gap,.x-section .x-img,.x-section .x-map,.x-section .x-promo,.x-section .x-prompt,.x-section .x-recent-posts,.x-section .x-flexslider-shortcode-container,.x-section .x-video,.x-section .x-skill-bar,.x-section .x-tab-content{margin-bottom:1.5em;}.x-section .x-blockquote:not(.x-pullquote),.x-section .x-callout,.x-section .x-hr,.x-section .x-pricing-table{margin-top:1.5em;margin-bottom:1.5em;}@media (max-width:767px){.x-section .x-pullquote.left,.x-section .x-pullquote.right{margin-top:1.5em;margin-bottom:1.5em;}}@media (max-width:480px){.x-section .x-toc.left,.x-section .x-toc.right{margin-bottom:1.5em;}}.x-section .x-container.width{width:88%;}.x-section .x-container.max{max-width:1200px;}.x-section a.x-img-thumbnail:hover{border-color:#ff2a13;}.x-section .x-dropcap,.x-section .x-highlight,.x-section .x-pricing-column.featured h2,.x-section .x-recent-posts .x-recent-posts-img:after{background-color:#ff2a13;}.x-section .x-btn{color:#ffffff;border-color:#ac1100;background-color:#ff2a13;margin-bottom:0.25em;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.5);box-shadow:0 0.25em 0 0 #a71000,0 4px 9px rgba(0,0,0,0.75);border-radius:0.25em;}.x-section .x-btn:hover{color:;border-color:;background-color:;margin-bottom:0.25em;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.5);box-shadow:0 0.25em 0 0,0 4px 9px rgba(0,0,0,0.75);}.x-section .x-btn.x-btn-real,.x-section .x-btn.x-btn-real:hover{margin-bottom:0.25em;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.65);}.x-section .x-btn.x-btn-real{box-shadow:0 0.25em 0 0 #a71000,0 4px 9px rgba(0,0,0,0.75);}.x-section .x-btn.x-btn-real:hover{box-shadow:0 0.25em 0 0,0 4px 9px rgba(0,0,0,0.75);}.x-section .x-btn.x-btn-flat,.x-section .x-btn.x-btn-flat:hover{margin-bottom:0;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.65);box-shadow:none;}.x-section .x-btn.x-btn-transparent,.x-section .x-btn.x-btn-transparent:hover{margin-bottom:0;border-width:3px;text-shadow:none;text-transform:uppercase;background-color:transparent;box-shadow:none;}</style></head>

<body class="post-template-default single single-post postid-31770 single-format-standard unknown vce-sid-right cornerstone-v1_0_6">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-30176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30176"><a href="http://thebadgeronline.com/where-to-get-the-badger/">Find The Badger On-Campus</a></li>
<li id="menu-item-31125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31125"><a href="http://thebadgeronline.com/view-print-edition/">View Print Edition</a></li>
<li id="menu-item-29885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29885"><a href="http://thebadgeronline.com/contribute/">Contribute to The Badger</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-29886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29886"><a href="https://www.facebook.com/thebadgersussex/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-29887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29887"><a href="https://twitter.com/thebadgernews"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-29892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a href="https://www.instagram.com/sussex_badger/"><span class="vce-social-name">IG</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://thebadgeronline.com/" title="The Badger" class="has-logo"><img src="http://thebadgeronline.com/wp-content/uploads/2016/09/bw-logo.png" alt="The Badger" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-29863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-29863"><a href="http://thebadgeronline.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-31234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31234"><a href="http://thebadgeronline.com/editorial-team/">Editorial Team</a>	<li id="menu-item-30131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30131"><a href="https://www.facebook.com/thebadgersussex/events/">Events</a></ul>
<li id="menu-item-29799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29799 vce-mega-cat vce-cat-6"><a href="http://thebadgeronline.com/news/" data-mega_cat_id="6">News</a>
<ul class="sub-menu">
	<li id="menu-item-30160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30160 vce-cat-5956"><a href="http://thebadgeronline.com/news/campus-news/">Campus News</a>	<li id="menu-item-30161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30161 vce-cat-5957"><a href="http://thebadgeronline.com/news/national-news/">National News</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801 vce-mega-cat vce-cat-2"><a href="http://thebadgeronline.com/comment/" data-mega_cat_id="2">Comment</a>
<ul class="sub-menu">
	<li id="menu-item-30164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30164 vce-cat-138"><a href="http://thebadgeronline.com/comment/bigdebate/">The Big Debate</a>	<li id="menu-item-30163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30163 vce-cat-3"><a href="http://thebadgeronline.com/comment/opinion/">Opinion</a>	<li id="menu-item-30162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30162 vce-cat-4"><a href="http://thebadgeronline.com/comment/opinion-letters/">Letters</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-29797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29797 vce-mega-cat vce-cat-14"><a href="http://thebadgeronline.com/features/" data-mega_cat_id="14">Features</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-29794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29794 vce-mega-cat vce-cat-8"><a href="http://thebadgeronline.com/arts/" data-mega_cat_id="8">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-30165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30165 vce-cat-5556"><a href="http://thebadgeronline.com/arts/culture/">Culture</a>	<li id="menu-item-30166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30166 vce-cat-46"><a href="http://thebadgeronline.com/arts/film-theatre/">Film &#038; Theatre</a>	<li id="menu-item-30168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30168 vce-cat-10"><a href="http://thebadgeronline.com/arts/reviews/">Reviews</a>	<li id="menu-item-30167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30167 vce-cat-9"><a href="http://thebadgeronline.com/arts/music/">Music</a>	<li id="menu-item-30169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30169 vce-cat-48"><a href="http://thebadgeronline.com/arts/the-street/">The Street</a></ul>
<ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-29798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29798 vce-mega-cat vce-cat-47"><a href="http://thebadgeronline.com/lifestyle/" data-mega_cat_id="47">Lifestyle</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-29802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29802 vce-mega-cat vce-cat-21"><a href="http://thebadgeronline.com/science-and-tech/" data-mega_cat_id="21">Science &#038; Tech</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-29804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804 vce-cat-19"><a href="http://thebadgeronline.com/sport/">Sports</a><li id="menu-item-30130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30130 vce-cat-5934"><a href="http://thebadgeronline.com/editorial/">Editorial</a><li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30136 vce-cat-5946"><a href="http://thebadgeronline.com/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-31228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31228 vce-cat-6164"><a href="http://thebadgeronline.com/specials/lgbtq-2017/">LGBTQ+ 2017</a>	<li id="menu-item-30137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30137 vce-cat-5923"><a href="http://thebadgeronline.com/specials/freshers-2016/">Freshers&#8217; 2016</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://thebadgeronline.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">

<div class="vce-featured">

    <div class="vce-featured-header">
        <div class="vce-featured-info">
            <div class="vce-hover-effect">

                                    <div class="vce-featured-section">
                        <a href="http://thebadgeronline.com/science-and-tech/" class="category-21">Science &amp; Technology</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a>                    </div>
                
                <h1 class="vce-featured-title vce-featured-link-article">Women in Science at Sussex</h1>

                                    <div class="entry-meta"><div class="meta-item date"><span class="updated">4 hours ago</span></div><div class="meta-item author"><span>by<span class="vcard author">
										<span class="fn">
											<a href="http://thebadgeronline.com/author/kate-dearling/">Kate Dearling</a>
										</span>
									</span></span></div><div class="meta-item rtime">4 min read</div></div>
                
            </div>
        </div>

        
        <div class="vce-featured-header-background"></div>
    </div>


                    <img width="1024" height="500" src="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/1024px-Argonne_lab_education.jpg?resize=1024%2C500" class="attachment-vce-fa-full size-vce-fa-full wp-post-image" alt="" data-attachment-id="31771" data-permalink="http://thebadgeronline.com/2017/03/women-science-sussex/1024px-argonne_lab_education/" data-orig-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/1024px-Argonne_lab_education.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-Argonne_lab_education" data-image-description="" data-medium-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/1024px-Argonne_lab_education.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/1024px-Argonne_lab_education.jpg?fit=810%2C538" />    

</div>


	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-31770" class="vce-single post-31770 post type-post status-publish format-standard has-post-thumbnail hentry category-science-and-tech category-top-stories tag-athena-swan tag-equality tag-international-womens-day tag-stem">

	
	
		
	    
		
	<div class="entry-content">
		<p class="gmail-p1">History is full of women whose scientific contributions have been hidden under the shadow of  a man’s name. Rosalind Franklin’s research on the structure of DNA was masked by Watson and Crick. Jocelyn Bell Burnell discovered pulsars,(remnants of supernovas) but the Nobel prize for the work went to Anthony Herwis, her supervisor and Martin Ryle. Recognition for Esther Lederberg’s work, which established the basis for genetic engineering in bacteria, went to her husband. But surely this is history and such gender inequalities don’t exist anymore?</p>
<p class="gmail-p2">Unfortunately not, today only 13% of the STEM (Science, Technology, Engineering and Mathematics) workforce is female. This means that science is lacking the perspective of half the population. From a business standpoint, diversity in the work force has been proven to increase productivity in the workforce. It also means women are missing out on higher wages as STEM graduates typically earn more than graduates of other subjects.</p>
<p class="gmail-p2">Engineering is notorious for being the most male of the STEM subjects with just 15% of engineering graduates being female. This is reflected in the statistics from University of Sussex, which shows that in the academic year 2015-16, just 12% of the undergraduates studying engineering were female and this drops to 9% for postgrads.</p>
<p class="gmail-p2">In the UK other STEM subjects show less of a gender gap or are dominated by females such as subjects allied to medicine, veterinary science and agriculture. This is reflected at Sussex with 58% of the life sciences department and 82% of the school of psychology being female.</p>
<p class="gmail-p2">“With the recent university focus on gender equality and a rash of Athena SWAN awards, we have seen real strides in equality for women.” Says Sam Cartwright-Hatton, the lead for equality and diversity for the School of Psychology. Athena SWAN awards are awarded to institutions for their work addressing gender in equalities. At Sussex several departments have these awards including the Life Sciences, Mathematics and Physics and Astronomy  as well as the School of Psychology, the former having a silver award and the latter three, a Bronze.</p>
<p class="gmail-p2">People have long searched for a reason as to why certain STEM subjects are more popular with women. One suggestion is that human-based STEM subjects appeal to women&#8217;s caring nature. This explanation hardly satisfies as injecting a rat and then mushing up its brain to see if it&#8217;s hooked on cocaine can hardly be considered a ‘caring’ act.</p>
<blockquote>
<p class="gmail-p4">From an early age we are still told that maths, physics and computing are ‘boys subjects’ more suited to the logical male brain.</p>
</blockquote>
<p class="gmail-p2">A more justified explanation is that from an early age we are still told that maths, physics and computing are &#8216;boys subjects&#8217; more suited to the logical male brain. Outreach programs at Sussex are working hard to address these issues. The school of engineering and informatics runs programs such as NerdNite, where female scientists talk about their research in an interesting and accessible way. In 2015 they also ran ‘Robogals’ days, where school girls got to work with robots. The program focused on highlighting the creative aspects of engineering to try and appeal to those student who may be less scientifically inclined.</p>
<p class="gmail-p2">However Claudia Eberlin, head of the Physics and Astronomy department, points out that science fairs and master classes alone won’t be enough to encourage women into the sciences. She believes “the key is creating an environment that people like working in and then the encouraging almost takes care of itself.”</p>
<p class="gmail-p2">Such changes are already taking place at Sussex as back in 2013, Antonella De Santo became the first female physics professor at the university. She says she “feels very proud to have become the first female physics professor at a progressive university such as Sussex. The times were ripe and I was privileged enough to break the ice first.” But she admits the road has not always been easy as she had to be strong and sometimes stubborn to stop “the naysayers from getting at me or my dreams”</p>
<p class="gmail-p1">It certainly seems as though things are moving the right direction for gender equality in science at Sussex. However change is slow and so in the meantime, female scientists will need remain determined and supportive of each other.</p>
<p class="gmail-p1">IMAGE: Wikimedia commons</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Women+in+Science+at+Sussex: http://thebadgeronline.com/2017/03/women-science-sussex/ - via:@TheBadgerNews" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-email">
								<a title="Share via mail" href="mailto:?subject=Women in Science at Sussex&body= - http://thebadgeronline.com/2017/03/women-science-sussex/">
									<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
									<span class="sharify-title">Email</span>
								</a>
							</li></ul></div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://thebadgeronline.com/tag/athena-swan/" rel="tag">Athena SWAN</a> <a href="http://thebadgeronline.com/tag/equality/" rel="tag">Equality</a> <a href="http://thebadgeronline.com/tag/international-womens-day/" rel="tag">International Womens Day</a> <a href="http://thebadgeronline.com/tag/stem/" rel="tag">STEM</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F&amp;t=Women+in+Science+at+Sussex"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F&amp;text=Women+in+Science+at+Sussex"></a></li>		</ul>
	</div>
	
	 
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-31683 post type-post status-publish format-standard has-post-thumbnail hentry category-science-and-tech tag-bmi tag-inheritance tag-sussex">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2017/03/you-have-your-parents-bmi/" title="You have your parents BMI">
				<img width="145" height="100" src="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?resize=145%2C100 145w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?resize=380%2C260 380w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?zoom=2&amp;resize=145%2C100 290w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?zoom=3&amp;resize=145%2C100 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="31684" data-permalink="http://thebadgeronline.com/2017/03/you-have-your-parents-bmi/stuttgart-family-fitness/" data-orig-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?fit=1024%2C678" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Brittany Carlson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Caitlin Smith, CYS Services Acting Director of Sports and Fitness exercises with an unidentified boy during April&#039;s Month of the Military Child&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Stuttgart family fitness&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stuttgart family fitness" data-image-description="" data-medium-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/5321737746_220cd7fc06_b.jpg?fit=810%2C536" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/science-and-tech/" class="category-21">Science &amp; Technology</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2017/03/you-have-your-parents-bmi/" title="You have your parents BMI">You have your parents BMI</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-31737 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-news category-top-stories tag-fascist-stickers tag-israeli tag-sussex-university tag-swastikas">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2017/03/swastikas-deface-poster-israeli-talk-sussex/" title="Swastikas found on Sussex campus">
				<img width="145" height="100" src="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Memorial_to_the_murdered_Jews_of_Europe-e1489073299346.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Swastikas found on Sussex Campus" srcset="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Memorial_to_the_murdered_Jews_of_Europe-e1489073299346.jpg?zoom=2&amp;resize=145%2C100 290w, https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Memorial_to_the_murdered_Jews_of_Europe-e1489073299346.jpg?zoom=3&amp;resize=145%2C100 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="31738" data-permalink="http://thebadgeronline.com/2017/03/swastikas-deface-poster-israeli-talk-sussex/memorial_to_the_murdered_jews_of_europe/" data-orig-file="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Memorial_to_the_murdered_Jews_of_Europe-e1489073299346.jpg?fit=1200%2C659" data-orig-size="1200,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Berlin memorial" data-image-description="" data-medium-file="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Memorial_to_the_murdered_Jews_of_Europe-e1489073299346.jpg?fit=300%2C165" data-large-file="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Memorial_to_the_murdered_Jews_of_Europe-e1489073299346.jpg?fit=810%2C445" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/news/campus-news/" class="category-5956">Campus News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/news/" class="category-6">News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2017/03/swastikas-deface-poster-israeli-talk-sussex/" title="Swastikas found on Sussex campus">Swastikas found on Sussex campus</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-31725 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-news category-top-stories">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2017/03/cut-rent-protest-activists-occupy-sussex-house-sit/" title="Cut the Rent protest: activists occupy Sussex House through sit-in">
				<img width="145" height="100" src="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/P8710343-e1489065413188.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Cut the rent protest" srcset="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/P8710343-e1489065413188.jpg?zoom=2&amp;resize=145%2C100 290w, https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/P8710343-e1489065413188.jpg?zoom=3&amp;resize=145%2C100 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="31726" data-permalink="http://thebadgeronline.com/2017/03/cut-rent-protest-activists-occupy-sussex-house-sit/p8710343/" data-orig-file="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/P8710343-e1489065413188.jpg?fit=2251%2C1502" data-orig-size="2251,1502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GF6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489058620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cut the rent protest" data-image-description="&lt;p&gt;Cut the rent protest&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/P8710343-e1489065413188.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/P8710343-e1489065413188.jpg?fit=810%2C540" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/news/campus-news/" class="category-5956">Campus News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/news/" class="category-6">News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2017/03/cut-rent-protest-activists-occupy-sussex-house-sit/" title="Cut the Rent protest: activists occupy Sussex House through sit-in">Cut the Rent protest: activists occupy Sussex House...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-31700 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-opinion category-bigdebate category-top-stories">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2017/03/big-debate-degrees-higher-funding-demand-higher-tuition-fees/" title="The Big Debate: Should degrees with higher funding demand higher tuition fees?">
				<img width="145" height="100" src="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?resize=145%2C100 145w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?resize=380%2C260 380w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?zoom=2&amp;resize=145%2C100 290w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?zoom=3&amp;resize=145%2C100 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="31701" data-permalink="http://thebadgeronline.com/2017/03/big-debate-degrees-higher-funding-demand-higher-tuition-fees/wesleyan_university_-_science_library_interior_01/" data-orig-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?fit=4288%2C2848" data-orig-size="4288,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1332928777&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/Wesleyan_University_-_Science_Library_interior_01.jpg?fit=810%2C538" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/comment/" class="category-2">Comment</a> <span>&bull;</span> <a href="http://thebadgeronline.com/comment/opinion/" class="category-3">Opinion</a> <span>&bull;</span> <a href="http://thebadgeronline.com/comment/bigdebate/" class="category-138">The Big Debate</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2017/03/big-debate-degrees-higher-funding-demand-higher-tuition-fees/" title="The Big Debate: Should degrees with higher funding demand higher tuition fees?">The Big Debate: Should degrees with higher funding...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-31680 post type-post status-publish format-standard has-post-thumbnail hentry category-science-and-tech category-top-stories tag-evolution tag-extremophiles tag-mexico tag-mine tag-nasa">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2017/03/mine-creatures/" title="Mine Creatures">
				<img width="145" height="100" src="https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?resize=145%2C100 145w, https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?resize=380%2C260 380w, https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?zoom=2&amp;resize=145%2C100 290w, https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?zoom=3&amp;resize=145%2C100 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="31681" data-permalink="http://thebadgeronline.com/2017/03/mine-creatures/6465934885_35e4e3898d_b/" data-orig-file="https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6465934885_35e4e3898d_b" data-image-description="" data-medium-file="https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/6465934885_35e4e3898d_b.jpg?fit=810%2C538" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/science-and-tech/" class="category-21">Science &amp; Technology</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2017/03/mine-creatures/" title="Mine Creatures">Mine Creatures</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-31563 post type-post status-publish format-standard has-post-thumbnail hentry category-science-and-tech category-top-stories tag-alzheimers-disease tag-dementia tag-football">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2017/03/footballers-boxers-share-risk-dementia/" title="Footballers and boxers share a risk of dementia">
				<img width="145" height="100" src="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?resize=145%2C100 145w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?resize=380%2C260 380w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?zoom=2&amp;resize=145%2C100 290w, https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?zoom=3&amp;resize=145%2C100 435w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="31567" data-permalink="http://thebadgeronline.com/2017/03/footballers-boxers-share-risk-dementia/10a07776-3a22-4c02-b4d30cef85c022ad/" data-orig-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?fit=591%2C393" data-orig-size="591,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10A07776-3A22-4C02-B4D30CEF85C022AD" data-image-description="" data-medium-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/thebadgeronline.com/wp-content/uploads/2017/03/10A07776-3A22-4C02-B4D30CEF85C022AD.jpg?fit=591%2C393" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/science-and-tech/" class="category-21">Science &amp; Technology</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2017/03/footballers-boxers-share-risk-dementia/" title="Footballers and boxers share a risk of dementia">Footballers and boxers share a risk of dementia</a></h2>
			</header>

</article>		
	</div>

	</div>


		
							
		<section class="main-box mbt-border-top author-box">

			<h3 class="main-box-title">About the author</h3>

			<div class="main-box-inside">

			<div class="data-image">
				<img alt='' src='http://0.gravatar.com/avatar/c268ad0c5bdc9165e76e7782fe609c75?s=112&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/c268ad0c5bdc9165e76e7782fe609c75?s=224&amp;d=blank&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />			</div>
			
			<div class="data-content">
				<h4 class="author-title">Kate Dearling</h4>
				<div class="data-entry-content">
									</div>
			</div>

			</div>

			<div class="vce-content-outside">
				<div class="data-links">
						<a href="http://thebadgeronline.com/author/kate-dearling/" class="vce-author-link vce-button">View all posts</a>
				</div>
				<div class="vce-author-links">
																								
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
										
				</div>
			</div>

		</section>

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/women-science-sussex/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=113589484&#038;postid=31770&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=4.7&#038;sig=b4fad265906fe69aa0ecdf759b83570934ed1a09#parent=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="text-8" class="widget widget_text"><h4 class="widget-title">Have you seen something interesting on campus?</h4>			<div class="textwidget">The Badger accepts submissions from all Sussex students.<br><br>

<style>
button {
    width: 100%;
    color: white;
}

</style>

<form method="get" action="http://thebadgeronline.com/contribute">

<button class="submit" type="submit"><b>Send us your story</b></button>

</form><hr></div>
		</div><div class="vce-sticky">		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Latest stories</h4>		<ul>
					<li>
				<a href="http://thebadgeronline.com/2017/03/new-noise-1/">New Noise #1</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2017/03/review-kaiser-chiefs-brighton-centre-28-02-17/">Review: Kaiser Chiefs @ Brighton Centre 28.02.17</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2017/03/women-science-sussex/">Women in Science at Sussex</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2017/03/jewish-society-responds-vice-chancellors-statement/">Jewish Society responds to the   Vice Chancellor’s statement</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2017/03/im-jewish-i-refuse-let-tickell-speak/">I’m Jewish and I refuse to let Tickell speak for me</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2017/03/you-have-your-parents-bmi/">You have your parents BMI</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2017/03/swastikas-deface-poster-israeli-talk-sussex/">Swastikas found on Sussex campus</a>
						</li>
				</ul>
		</div>		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>The Badger - Copyright ©  1995 - 2017</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-31235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31235"><a href="http://thebadgeronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-29913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29913"><a href="http://thebadgeronline.com/contact-us/">Contact Us</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Cookie Bar -->
<div id="eu-cookie-bar">By continuing to browse the site you are agreeing to our <a href='http://www.aboutcookies.org/' target='_blank' rel='nofollow'>use of cookies</a>. <button id="euCookieAcceptWP"  onclick="euAcceptCookiesWP();">I Understand</button></div>
<!-- End Cookie Bar -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://thebadgeronline.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f99b6bbdbd", post_id : 31770 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/thebadgeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"http:\/\/thebadgeronline.com\/wp-content\/uploads\/2016\/09\/sticky-1.png","logo":"http:\/\/thebadgeronline.com\/wp-content\/uploads\/2016\/09\/bw-logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/thebadgeronline.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/comment-reply.min.js?ver=1892d88c845f64682d30fe746d26c3b4'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/wp-embed.min.js?ver=1892d88c845f64682d30fe746d26c3b4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=113589484&postid=31770&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.7&sig=b4fad265906fe69aa0ecdf759b83570934ed1a09#parent=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=113589484&postid=31770&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.7&sig=b4fad265906fe69aa0ecdf759b83570934ed1a09#parent=http%3A%2F%2Fthebadgeronline.com%2F2017%2F03%2Fwomen-science-sussex%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'113589484',post:'31770',tz:'0',srv:'thebadgeronline.com'} ]);
	_stq.push([ 'clickTrackerInit', '113589484', '31770' ]);
</script>

</body>
</html>