<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://thebadgeronline.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>The Big Interview: Caroline Lucas - The Badger</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thebadgeronline.com/2016/11/big-interview-caroline-lucas/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Big Interview: Caroline Lucas - The Badger" />
<meta property="og:description" content="William Singh and Glenn Houlihan Caroline Lucas is a very familiar name to those living in her Brighton Pavilion constituency. Elected to Parliament in 2010, and re-elected with an increased majority in 2015, she is the party’s sole MP, a position requiring a balance of patience and charisma. As Co-Leader of the Green Party, she &hellip;" />
<meta property="og:url" content="http://thebadgeronline.com/2016/11/big-interview-caroline-lucas/" />
<meta property="og:site_name" content="The Badger" />
<meta property="article:publisher" content="https://www.facebook.com/thebadgersussex" />
<meta property="article:tag" content="Caroline Lucas" />
<meta property="article:tag" content="Green Party" />
<meta property="article:tag" content="Interview" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-11-22T17:10:31+00:00" />
<meta property="article:modified_time" content="2016-11-22T17:12:43+00:00" />
<meta property="og:updated_time" content="2016-11-22T17:12:43+00:00" />
<meta property="og:image" content="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-7-EDITED-e1479834443551.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="402" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Badger &raquo; Feed" href="http://thebadgeronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger &raquo; Comments Feed" href="http://thebadgeronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Badger &raquo; The Big Interview: Caroline Lucas Comments Feed" href="http://thebadgeronline.com/2016/11/big-interview-caroline-lucas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thebadgeronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=135102777dbfc109bd728e8af9dd4e1e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://thebadgeronline.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=135102777dbfc109bd728e8af9dd4e1e' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://thebadgeronline.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=135102777dbfc109bd728e8af9dd4e1e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thebadgeronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://thebadgeronline.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://thebadgeronline.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://thebadgeronline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sharify-css'  href='http://thebadgeronline.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://thebadgeronline.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://thebadgeronline.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=135102777dbfc109bd728e8af9dd4e1e' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://thebadgeronline.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=135102777dbfc109bd728e8af9dd4e1e' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://thebadgeronline.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400&#038;subset=latin&#038;ver=2.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://thebadgeronline.com/wp-content/themes/voice/css/min.css?ver=2.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cornerstone-shortcodes-css'  href='http://thebadgeronline.com/wp-content/plugins/cornerstone/assets/css/site/style.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://thebadgeronline.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://thebadgeronline.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://thebadgeronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thebadgeronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thebadgeronline.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://thebadgeronline.com/?p=30820' />
<link rel="alternate" type="application/json+oembed" href="http://thebadgeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebadgeronline.com%2F2016%2F11%2Fbig-interview-caroline-lucas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thebadgeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthebadgeronline.com%2F2016%2F11%2Fbig-interview-caroline-lucas%2F&#038;format=xml" />
			<meta property="fb:pages" content="127309924030051" />
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//thebadgeronline.com/?wordfence_logHuman=1&hid=54C2B3AD53BD24E06BF4CEEF5E2AAEDA');
</script><!--[if IE 7]>
<link rel="stylesheet" href="http://thebadgeronline.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://thebadgeronline.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3909351527&wpp_id=30820';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="shortcut icon" href="http://thebadgeronline.com/wp-content/uploads/2015/03/favicon.png" type="image/x-icon" /><meta property="fb:pages" content="127309924030051" /><style id="cornerstone-generated-css" type="text/css">.x-section .x-base-margin,.x-section .x-accordion,.x-section .x-alert,.x-section .x-audio,.x-section .x-author-box,.x-section .x-block-grid,.x-section .x-code,.x-section .x-columnize,.x-section .x-section,.x-section .x-entry-share,.x-section .x-gap,.x-section .x-img,.x-section .x-map,.x-section .x-promo,.x-section .x-prompt,.x-section .x-recent-posts,.x-section .x-flexslider-shortcode-container,.x-section .x-video,.x-section .x-skill-bar,.x-section .x-tab-content{margin-bottom:1.5em;}.x-section .x-blockquote:not(.x-pullquote),.x-section .x-callout,.x-section .x-hr,.x-section .x-pricing-table{margin-top:1.5em;margin-bottom:1.5em;}@media (max-width:767px){.x-section .x-pullquote.left,.x-section .x-pullquote.right{margin-top:1.5em;margin-bottom:1.5em;}}@media (max-width:480px){.x-section .x-toc.left,.x-section .x-toc.right{margin-bottom:1.5em;}}.x-section .x-container.width{width:88%;}.x-section .x-container.max{max-width:1200px;}.x-section a.x-img-thumbnail:hover{border-color:#ff2a13;}.x-section .x-dropcap,.x-section .x-highlight,.x-section .x-pricing-column.featured h2,.x-section .x-recent-posts .x-recent-posts-img:after{background-color:#ff2a13;}.x-section .x-btn{color:#ffffff;border-color:#ac1100;background-color:#ff2a13;margin-bottom:0.25em;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.5);box-shadow:0 0.25em 0 0 #a71000,0 4px 9px rgba(0,0,0,0.75);border-radius:0.25em;}.x-section .x-btn:hover{color:;border-color:;background-color:;margin-bottom:0.25em;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.5);box-shadow:0 0.25em 0 0,0 4px 9px rgba(0,0,0,0.75);}.x-section .x-btn.x-btn-real,.x-section .x-btn.x-btn-real:hover{margin-bottom:0.25em;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.65);}.x-section .x-btn.x-btn-real{box-shadow:0 0.25em 0 0 #a71000,0 4px 9px rgba(0,0,0,0.75);}.x-section .x-btn.x-btn-real:hover{box-shadow:0 0.25em 0 0,0 4px 9px rgba(0,0,0,0.75);}.x-section .x-btn.x-btn-flat,.x-section .x-btn.x-btn-flat:hover{margin-bottom:0;text-shadow:0 0.075em 0.075em rgba(0,0,0,0.65);box-shadow:none;}.x-section .x-btn.x-btn-transparent,.x-section .x-btn.x-btn-transparent:hover{margin-bottom:0;border-width:3px;text-shadow:none;text-transform:uppercase;background-color:transparent;box-shadow:none;}</style></head>

<body class="single single-post postid-30820 single-format-standard unknown vce-sid-right cornerstone-v1_0_6">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-30176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30176"><a href="http://thebadgeronline.com/where-to-get-the-badger/">Print Edition</a></li>
<li id="menu-item-29885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29885"><a href="http://thebadgeronline.com/contribute/">Contribute to The Badger</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-29886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29886"><a href="https://www.facebook.com/thebadgersussex/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-29887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29887"><a href="https://twitter.com/thebadgernews"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-29892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a href="https://www.instagram.com/sussex_badger/"><span class="vce-social-name">IG</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://thebadgeronline.com/" title="The Badger" class="has-logo"><img src="http://thebadgeronline.com/wp-content/uploads/2016/09/bw-logo.png" alt="The Badger" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-29863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29863"><a href="http://thebadgeronline.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-30131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30131"><a href="https://www.facebook.com/thebadgersussex/events/">Badger Events</a></ul>
<li id="menu-item-29799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29799 vce-cat-6"><a href="http://thebadgeronline.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-30160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30160 vce-cat-5956"><a href="http://thebadgeronline.com/news/campus-news/">Campus News</a>	<li id="menu-item-30161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30161 vce-cat-5957"><a href="http://thebadgeronline.com/news/national-news/">National News</a></ul>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801 vce-cat-2"><a href="http://thebadgeronline.com/comment/">Comment</a>
<ul class="sub-menu">
	<li id="menu-item-30164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30164 vce-cat-138"><a href="http://thebadgeronline.com/comment/bigdebate/">The Big Debate</a>	<li id="menu-item-30163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30163 vce-cat-3"><a href="http://thebadgeronline.com/comment/opinion/">Opinion</a>	<li id="menu-item-30162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30162 vce-cat-4"><a href="http://thebadgeronline.com/comment/opinion-letters/">Letters</a></ul>
<li id="menu-item-29797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29797 vce-cat-14"><a href="http://thebadgeronline.com/features/">Features</a><li id="menu-item-29794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29794 vce-cat-8"><a href="http://thebadgeronline.com/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-30165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30165 vce-cat-5556"><a href="http://thebadgeronline.com/arts/culture/">Culture</a>	<li id="menu-item-30166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30166 vce-cat-46"><a href="http://thebadgeronline.com/arts/film-theatre/">Film &#038; Theatre</a>	<li id="menu-item-30168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30168 vce-cat-10"><a href="http://thebadgeronline.com/arts/reviews/">Reviews</a>	<li id="menu-item-30167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30167 vce-cat-9"><a href="http://thebadgeronline.com/arts/music/">Music</a>	<li id="menu-item-30169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30169 vce-cat-48"><a href="http://thebadgeronline.com/arts/the-street/">The Street</a></ul>
<li id="menu-item-29798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29798 vce-cat-47"><a href="http://thebadgeronline.com/lifestyle/">Lifestyle</a><li id="menu-item-29802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29802 vce-cat-21"><a href="http://thebadgeronline.com/science-and-tech/">Science &#038; Technology</a><li id="menu-item-29804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804 vce-cat-19"><a href="http://thebadgeronline.com/sport/">Sports</a><li id="menu-item-30130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30130 vce-cat-5934"><a href="http://thebadgeronline.com/editorial/">Editorial</a><li id="menu-item-30136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30136 vce-cat-5946"><a href="http://thebadgeronline.com/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-30137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30137 vce-cat-5923"><a href="http://thebadgeronline.com/specials/freshers/">Freshers&#8217; 2016</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://thebadgeronline.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div class="vce-featured">

    <div class="vce-featured-header">
        <div class="vce-featured-info">
            <div class="vce-hover-effect">

                                    <div class="vce-featured-section">
                        <a href="http://thebadgeronline.com/news/" class="category-6">News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a>                    </div>
                
                <h1 class="vce-featured-title vce-featured-link-article">The Big Interview: Caroline Lucas</h1>

                                    <div class="entry-meta"><div class="meta-item date"><span class="updated">2 hours ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://thebadgeronline.com/author/will-singh/">William Singh</a></span></span></div><div class="meta-item rtime">24 min read</div></div>
                
            </div>
        </div>

        
        <div class="vce-featured-header-background"></div>
    </div>


                    <img width="3872" height="500" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-7-EDITED-3872x500.jpg" class="attachment-vce-fa-full size-vce-fa-full wp-post-image" alt="caroline-7-edited" />    

</div>

	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-30820" class="vce-single post-30820 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-caroline-lucas tag-green-party tag-interview">

	
	
		
	    
		
	<div class="entry-content">
		<p>William Singh and Glenn Houlihan</p>
<p>Caroline Lucas is a very familiar name to those living in her Brighton Pavilion constituency. Elected to Parliament in 2010, and re-elected with an increased majority in 2015, she is the party’s sole MP, a position requiring a balance of patience and charisma. As Co-Leader of the Green Party, she has the demanding task of articulating party policy; therefore, a media savvy image is essential. Yet Caroline comes across as refreshingly genuine during the half an hour we spend in her company, an impassioned advocate of social and economic reform, changes which often transcends those proposed by Labour. A vocal supporter of the Remain campaign, she is committed to holding the Brexit government to account, whilst local issues such as homelessness and public transport are being approached with a series of tangible strategies. We met on a crisp Friday afternoon to discuss these very matters….</p>
<p><a href="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED.jpg"><img class="alignnone size-medium wp-image-30826" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED-300x201.jpg" alt="caroline-8-edited" width="300" height="201" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED-300x201.jpg 300w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED-768x514.jpg 768w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED-1024x685.jpg 1024w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED-810x542.jpg 810w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-8-EDITED-1140x763.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><b>BREXIT</b></p>
<p><em><span style="font-weight: 400;">If we start with the big issue of the moment, which is of course Brexit, what for you is the best case scenario for leaving the European Union, and can we still make a success of it?</span></em></p>
<p><span style="font-weight: 400;">For me the best case scenario is one in which we stay as close to the EU as we can, I mean I obviously was a very strong campaigner for the remain side, but I lost and I respect the outcome of that vote; but I do think that the government’s being incredibly irresponsible with to keep re-writing history really, by the way it talks about this ‘overwhelming majority’ for a hard Brexit. It wasn’t an overwhelming majority, it was a small majority, frankly based on a campaign that was riddled with lies and deception pretty much from the start. So although yes of course, the British people have spoken; we need to respect the outcome. I don’t think that the government can credibly claim there’s an overwhelming majority for a hard Brexit. In other words, leaving the single market, ending all free movement and all of the loss of the environmental and social protection that will probably go alongside that.</span></p>
<p><span style="font-weight: 400;">My ‘best case scenario’ is one whereby we are still members of the single market, so it’s something that looks closely at the Norway model; that we do still have freedom of movement, that we keep the environmental and social protections that have been so vital to us going forward. Can we achieve that? I still think there’s still all to play for, to do that, and I think certainly as the economic situation gets worse. We’ve seen as you know, a massive devaluation of the pound and a lot of businesses beginning to take fright. </span></p>
<p>I think that as, sadly, that is likely to only increase in the coming months then I think the majorities that are more likely to be around the position of keeping membership of the single market is likely to grow as well.</p>
<p><em><span style="font-weight: 400;">Do you stand by what you’ve said about there being a second referendum on the terms of Brexit?</span></em></p>
<p><span style="font-weight: 400;">Yes,  I think perhaps in hindsight the phrase ‘second referendum’ isn’t a helpful one, because people tend to hear that as just meaning to re-run the first referendum. In other words don’t accept the result of that and ask the British people again, and I certainly don’t mean that. </span></p>
<p><span style="font-weight: 400;">But I do think it’s right, especially given the leading Brexiters made so much about giving power back to the people: giving people back control. Well if people are to have control then they should have a say via their elected representatives on the terms of the final deal, because although Theresa May famously says “Brexit means Brexit” there are a variety of very different versions of Brexit on offer. </span></p>
<p><span style="font-weight: 400;">The British people said they want to leave the EU, so we’re clear what we’re departing from. But we’re not clear about what we’re transitioning to, where the arrival point is, and I think it’s right to have either a vote of the public on that or to test it in a general election. </span></p>
<p><em><span style="font-weight: 400;">Do you think there were mistakes made in the Remain side of the campaign? </span></em></p>
<p><span style="font-weight: 400;">Oh my goodness yes.</span></p>
<p><em><span style="font-weight: 400;">If there was to be another referendum on the terms, how would you do things differently?</span></em></p>
<p><span style="font-weight: 400;">Well we wouldn’t have the Prime Minister who was kind of heading up the campaign, being the person who heads the Remain campaign, or the campaign to try to achieve, in my view, a softer Brexit. I think there were so many mistakes with the remain campaign, and I think people assumed that you win campaigns through facts and figures, but all the evidence is you win them through hearts and minds. Obviously facts and figures help, but that isn’t the thing that actually motivates people to vote. </span></p>
<p><span style="font-weight: 400;">I think Nigel Farage and his friends had a very clever and powerful idea around giving people back control, and I don’t think the Remain side ever really were able to counter that with a similar emotive idea. The irony is of course is that the control isn’t going back to the people, it’s being held onto by the Prime Minister and by the government, but as a campaign phrase it was very effective. I think as well somehow we would need to try to design some way of ensuring perhaps on either side that we cannot get away with telling the most</span> <span style="font-weight: 400;">blatant lies. </span></p>
<p><span style="font-weight: 400;">People are still asking where the £350 million a week is, and can we please have it for our local hospitals? </span></p>
<p><span style="font-weight: 400;">The way in which it wasn’t about exaggeration, there were just blatant lies being told, and it felt impossible to stop that happening. People would try to challenge it and it just went on, and I think the British public, or at least large numbers of the British public, people I’ve talked to, are shocked about the way in which there seemed to be no governance of the campaign at all. I think you need to look in future to have, whether that’s some kind of body associated with the broadcasters, or some independent body, that would be able to call out that misinformation. </span></p>
<p><em><span style="font-weight: 400;">Do you think the government needs to be transparent with its negotiation?  Because of lot of the government representatives have said if we’re very open with what we’re saying we will lose our poker face, but do you think it’s almost their right to give the people who have voted for Brexit, to tell them what it entails?</span></em></p>
<p><span style="font-weight: 400;">It’s interesting. I think it was Priti Patel who said over the weekend that you don’t don’t show your hand in a game of poker, and it’s quite an interesting analogy, because for most people this is far more serious than a game of poker. I think that was a telling image that she used.</span></p>
<p><span style="font-weight: 400;">I mean I think I have sympathy with the idea that you cannot possibly put in front of the British public or parliament all of the twists and turns of each part of the negotiation, of course not, and I don’t think anyone’s suggesting that. But I think we do need to know the direction of travel; is the direction of travel towards some kind of arrangement?  A compromise, that we might be able to get along, a sort of Norway model with still some membership of the single market and whatever changes might need to be made to freedom of movement. But certainly not ending freedom of movement, and also keeping environmental and social protections. Is that where we’re going, or are we going all out for a WTO deal, we don’t care about the single market anymore? I think that is what people have a right to have a say on.</span></p>
<p><a href="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-7-EDITED.jpg"><img class="alignnone wp-image-30824" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-7-EDITED-300x201.jpg" alt="caroline-7-edited" width="382" height="256" /></a></p>
<p><b>PROGRESSIVE ALLIANCE</b></p>
<p><em><span style="font-weight: 400;">Looking ahead to future elections, would you be looking to pursue a coalition of the left?</span></em></p>
<p><span style="font-weight: 400;">Yes, because I am terrified for the lives of my constituents if we have not just another five or ten years of Tory rule but maybe even more than that, with all of the damage they can do in that time.  I think if you look at what’s happening on the left, I think it’s fairly clear no matter who leads the Labour Party, the chances of the Labour Party winning an outright majority at the next election are very, very small, and therefore I think the game changer is that more people in Labour are recognising it would be in their interests to have electoral reform, so how do we do that? Well if we could get a majority of MPs into the next parliament who had been elected on a platform, a mandate, of electoral reform, that is the game changer for us. </span></p>
<p><span style="font-weight: 400;">The Lib Dems are obviously already signed up to that, at lot of Labour people are now beginning to look again at electoral reform which is quite exciting. People like Chuka Umunna and Jonathan Reynolds, so not particularly from the left of the party, are setting up an all-party group on electoral reform, Unite, the biggest Union, has said it’s in favour of it, the TUC is really looking at it, John McDonnell has done a very public U-turn saying he’s in favour of it. </span></p>
<p><span style="font-weight: 400;">Jeremy Corbyn has said as long as it maintains some kind of constituency link, as some forms of PR do, then he’ll be in favour, so I think all of that adds up to the best chance we’ve had for a very long time to get electoral reform, and I think that’s not just about special treatment for small parties. </span></p>
<p>It’s also about saying that if we’re to heal some of the divisions, which I think the referendum has laid bare in the country, then enabling people to have a say in elections all the way, at all times &#8211; where their vote really counts &#8211; is going to be really important. I think at least some of those voting to leave where voting not necessarily on European issues at all, but they wanted to give the government a bloody nose because they felt for years, successive governments have effectively ignored them. Perhaps because they live in places which are so-called ‘safe seats’, and general elections in first past the post, the only people that matter are the so-called swing voters in the marginal seats. So you have whole swathes of the country where basically their votes, their views, don’t count.</p>
<p><em><span style="font-weight: 400;">How would you go about convincing people that electoral reform matters to their lives? A lot of people say ‘we’ve had a referendum on it’ people don’t understand, it’s too complicated; how would you go about convincing people?</span></em></p>
<p><span style="font-weight: 400;">Well first of all I would not try to use a referendum again as a way of trying to get electoral reform, I think that if the Labour party had it in their manifesto for the next general election, alongside the rest of us, then we would make that a key part of our mandate for that election. So we would be saying, by voting for us, one of the first things we would want to do is to bring this change about. I think the way I would try and sell it to people is to use exactly the same rhetoric that we’ve learnt from,</span> not the rhetoric but the language<span style="font-weight: 400;">, </span>that we’ve learnt from<span style="font-weight: 400;">, that was so effective before. </span></p>
<p><span style="font-weight: 400;">Take Back Control, okay let’s take back control of our democracy. Why are we ceding so much control to a very small number of people, to essentially make the difference in the outcome of an election? We’ve got a government that was elected on 24% of the eligible vote, that is outrageous if you look at the far reaching policies they’re putting in place, as if they had the will on the country behind them: they do not. </span></p>
<p><span style="font-weight: 400;">And so I quite understand if it turned into some kind of debate about are you in favour of AMS or STV, or AV plus &#8211; that leaves just as many people behind, it’s awful, it would not work. You can learn from the energy of the Scottish referendum for example, which, no matter what side of that referendum you were on, you would say it engaged people’s hearts and minds. The debates that were going on in Scotland about what kind of country do we want to be were really exciting debates. Now, it would be hard to do that on a narrower question of electoral reform, but I think if we can broaden it out a little bit, about what kind of governance do we deserve, and what kind of voice should people have in the key decisions that affect them, then it would be possible to capture at least a little bit of imagination.</span></p>
<p><b>GREEN PARTY</b></p>
<p><em><span style="font-weight: 400;">You’ve just been re-elected co-leader of the Green Party, congratulations. What do you think is the purpose of the Green Party; where should it be in five years time? </span></em></p>
<p><span style="font-weight: 400;">Well thank you for the congratulations, and I’m excited about that because we want to demonstrate that we’re serious about doing politics differently, and one way that we want to do that is to demonstrate that we want more people to be involved in politics. So we’re demonstrating a co-leadership model, but it goes further than that because we would also love to see things like job-share MPs, whereby at the minute a lot of people who would make good MPs are barred from taking part in that process because they can’t give 24/7 to the job. Maybe they’ve got caring responsibilities, maybe they’ve got disabilities, maybe they look after someone with disabilities; if you look around at the ranks of the green benches in parliament at the minute it hardly represents modern Britain. One thing we want to do is to open up our political system, not just in terms of changing electoral systems and making it fairer, but also making it much more representative, having a far more diverse group of people representing us in parliament. </span></p>
<p><span style="font-weight: 400;">That’s a slight detour from what you asked me, but in terms of what is the purpose of the Green Party? I think the purpose of the Green Party is to essentially say first of all, that the greatest challenge we face today is about how we all live well on a planet of finite resources. Most other parties, if they ask the question at all, only ask the first part of the question; how do we live well? They ignore the fact that right now, we are literally sawing off the branch we’re sitting on by production and consumption patterns that are not compatible with the fact that climate change is accelerating, that biodiversity is depleting, that the very resources we need to guarantee good lives on this plant are under threat in a way that’s never happened before. So that is what drives us when we talk about things like climate change, and of course yes you can say Labour cares about climate change, but they don’t actually follow through the logic of their position. So for example they might well say some things about climate change, but you’ll find them supporting more road building, more aviation expansion… Where are the voices saying the question before us is not whether to build at Heathrow, to expand at Heathrow, or expand Gatwick; the question before us is can we expand anywhere, and the answer, if we’re serious about climate change, is a very strong no. </span></p>
<p><span style="font-weight: 400;">So I think we’ve got a very distinct take when it comes to those environmental questions, and I think when it comes to issues such a public services, welfare and so forth, we actually are ahead of Labour in terms of pushing the agenda. </span></p>
<p><span style="font-weight: 400;">We’ve been championing the so-called basic income scheme for a very long time. This is the idea that everybody would be eligible for a basic amount of money that they can live on, and that is much more in tune with the so-called ‘gig economy’ where people are moving in and out of work and the welfare system just cant keep up them, and then you get insecurity and ultimately leads you to the kind of situation with food banks we have today. </span></p>
<p><span style="font-weight: 400;">And things like public ownership, greens have been championing for example bringing rail into public ownership. Labour has now joined us on that, but again I would say we go further because we talk about not just replacing the myriad private companies with one big state monolith, but how do you genuinely have passenger groups involved in some of the decision making, how do you perhaps have models where workers can take more control of the company, and so forth. </span></p>
<p><span style="font-weight: 400;">So think on the social side we’re more radical, and I think the crucial thing we bring to the table is of course a recognition that on a planet of finite resources you just can’t go on with our current patterns of growth indefinitely.  </span></p>
<p><a href="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-3-EDITED.jpg"><img class="alignnone wp-image-30822" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-3-EDITED-300x201.jpg" alt="caroline-3-edited" width="448" height="300" /></a></p>
<p><em><span style="font-weight: 400;">This idea of job sharing &#8211; we’re about 6 or 7 weeks in &#8211; it’s quite a radical idea, which could be used in a number of different places in politics; how has it been going in terms of resolving differences in policy, in media strategy &#8211; how do you go about making that work as a partnership?</span></em></p>
<p><span style="font-weight: 400;">I think one of the things that helps is the fact that for us the policy is already set in our manifesto, so we have been making the point that we might</span> <span style="font-weight: 400;">have two leaders but we have just got one set of policies, that everyone knows what it is &#8211; whereas Labour of course depending on who you speak to there’s all sorts of different versions of policy. </span></p>
<p><span style="font-weight: 400;">So the policy is made by our members twice a year at conference, and that is our guiding point in terms of what we base our work on. In terms of resolving other difficulties right now we haven&#8217;t yet had any differences to resolve; I imagine they may well come up. But you know this is the kind of question people ask every time you bring job share into a new part of the workforce, people always say it’s never going to work. Then they try it, and of course it does. </span></p>
<p><span style="font-weight: 400;">One of the funniest moments was when we were on one of the breakfast television programmes, where they normally have a man and a woman presenter, and they were trying to put it to us that, a man and a woman leader, it couldn&#8217;t possibly work. ‘You&#8217;ve got two people how is that going to work?’ And we were able to put it back to them and say ‘you seem to be working pretty well’ and they took the point. I think that if you’ve got two people who really want the thing to work then you’ll find ways of resolving differences.</span></p>
<p><b>BRIGHTON ISSUES</b></p>
<p><em><span style="font-weight: 400;">The cost of living in Brighton is soaring, especially rent. What would you do as Co-Leader of the Green Party to challenge this? There’s the idea of a renters’ union, particularly in London, or scrapping agency fees as they have in Scotland &#8211; are these two things you would be looking at introducing or getting into general debate?</span></em></p>
<p><span style="font-weight: 400;">A: I think those ideas are absolutely important. I think housing is the critical issue in the city. I have my own postbag of issues that people bring to me in my constituency surgeries, poor housing, unaffordable housing, homelessness, that is the biggest thing. In the last parliament I produced what we call a housing charter, where you consult very widely in the city talking to the different agencies that work in the city, local authorities, people who have been homeless and so forth to try to put together a sort of manifesto if you like for Brighton and Hove about what you would try to do to address the housing crisis we have here. </span></p>
<p><span style="font-weight: 400;">And certainly things like scrapping letting fees absolutely, having much longer contracts because you have so many times where contracts have to be renegotiated every 6 months and that’s just a way of making you pay more money, to do that is not actually in your interest at all; we believe you should have rent caps; that’s quite controversial some people say that would have a perverse impact as it would result in landlords and landladies not putting their accommodation out for rent, but if you look at whats happened in so many other european countries where they do have rent caps, I think if you brought it in over time, you don’t suddenly bring it in overnight, so landlords don’t have a massive drop in the amount of money they’re receiving for their properties but if you brought it in over time we think having looked at it closely that rent caps would be entirely positive. It just is not sustainable for people to be paying 60, 70 per cent of their income &#8211; or 80% of their student loans &#8211; just to try to keep a roof over their heads. </span></p>
<p><span style="font-weight: 400;">In this city as well one of my big passions is around emergency accommodation. Emergency accommodation is supposed to only be used for like a month or something like that, so these are properties that are not in good repair in the sense that the council’s kind of acknowledging that but the idea is that they’re not going to leave you there very long. They’re supposed to be a transitional thing while they find you somewhere more suitable, and the state of emergency accommodation in the city is appalling. I mean the damp and the mould &#8211; I’ve been into places where I’ve literally had to back out because the overwhelming smell of the damp just makes you wretch, it’s that bad. It ought to be condemned. In a sense taxpayers money is going to private landlords who aren’t bothering to keep these places in any kind of decent way at al, because o</span><span style="font-weight: 400;">nce people are there they’re going to get housing benefit which then gets simply handed over to private landlords.</span></p>
<p><span style="font-weight: 400;"> So one of the things I’ve been trying to press the council to do is the council should build its own, or at least rent its own, properties, so it has control over it. Right now we have interest rates which are really low, particularly if you’re a local authority. They have the money in their capital budget even if they don’t have it in their revenue budget, so they could often be in a position where ideally they could build something and make it purpose built, and not keep people in these awful situations. I’ve talked to an amazing doctor in the city who works with homeless people, or people in temporary accommodation, and he says really strongly that people&#8217;s asthma, all kinds of illnesses, are being at the very least exacerbated if not caused by people having to live in these terrible conditions.</span></p>
<p><em><span style="font-weight: 400;">You’ve supported the Homelessness Reduction Bill which looks fantastic, yet Brighton council recently agreed to a formation of a new privatised homeless service, which I’ve read could cut the number of beds from 434 which it sits at now to potentially as low as 356. Did you oppose this?</span></em></p>
<p><span style="font-weight: 400;">I genuinely don’t know what the Greens on the council did on that one, I can find out. That was a decision of the local council over which I don’t have any direct jurisdiction. I imagine my Green colleagues on the council would have at least raised some very serious questions about that as I know the housing crisis and homelessness is a massive issue for them as well, but to be honest I don’t know what they did on that. How long ago was that?</span></p>
<p><em><span style="font-weight: 400;">(I think it was a couple of weeks ago, but I’d have to double check)</span></em></p>
<p><em><span style="font-weight: 400;">We’ve discussed Southern Rail, the issue of potentially stripping the franchises if they&#8217;re not running quickly enough, it’s absolute chaos. Sadiq Khan has raised the possibility of Transport for London intervening &#8211; is this something you’d support?</span></em></p>
<p><span style="font-weight: 400;">On the basis that nothing could be quite as bad as Southern Rail at the moment I would support it at least on a short term basis. What we want is for it to be properly in public hands so that things like the contract and real accountability is present and it’s in the public domain. Some people have put it to me that particularly when it comes to the dispute about the issue of whether or not guards should be mandatory on all trains that it’s actually the government pushing that just as much as rail companies, so putting it into public hands wouldn&#8217;t change that.</span></p>
<p><span style="font-weight: 400;">My response to that would be that at least we would know what the kind of agreements and arrangements are. Right now I’ve been trying to get hold of the contract between the Department for Transport and GTR, to see who exactly is pushing this issue of driver-only operated trains, and although I have now got a copy of the contract, all of the key parts are redacted so you can’t actually see it. They will claim its commercially confidential, which is really odd because actually as you’ll know that contract isn’t a proper commercial contract anyway, it’s more of a management contract, because it’s not one of the contracts like many of the other franchises whereby there’s an element of risk for the rail operator, on this one GTR is simply being paid a management fee to run that line, so they don’t get any direct hit if there are problems with that line. So we need to see real accountability and we need to see those documents in the public domain and at the very least if you had it in public hands you could do that.</span></p>
<p><a href="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED.jpg"><img class="alignnone wp-image-30828" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED-300x201.jpg" alt="caroline-4-edited" width="375" height="251" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED-300x201.jpg 300w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED-768x514.jpg 768w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED-1024x685.jpg 1024w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED-810x542.jpg 810w, http://thebadgeronline.com/wp-content/uploads/2016/11/Caroline-4-EDITED-1140x763.jpg 1140w" sizes="(max-width: 375px) 100vw, 375px" /></a></p>
<p><em><span style="font-weight: 400;">The busses &#8211; the 25 and 25x, the main uni busses between town and campus &#8211; have been incredibly overcrowded. You can put it down to the university accepting more students as the cap’s been taken off, but the infrastructure has been creaking. Is there anything that you’ve done to address this and have people raised it with you?</span></em></p>
<p><span style="font-weight: 400;">To be honest people haven’t raised the issue of overcrowding and not enough busses, what they have raised is the cost. And we did have a very effective meeting about 18 months ago now with Martin Harris, the Director of Brighton and Hove busses and some of the Students’ Union where he did agree to reduce prices a little, so on the price issue he has been receptive. I genuinely haven’t heard this &#8211; how long has that been an issue? Just this autumn?</span></p>
<p><span style="font-weight: 400;"><em>Just this term, Southern Rail slashing their services so there’s more demand for busses.</em></span></p>
<p><span style="font-weight: 400;">I have certainly been pressuring the rail companies to reinstate that Seaford line back as soon as possible, because obviously that goes through Falmer. I think they are saying now that it’s happening. But I can certainly raise that with Martin Harris again.</span></p>
<p><em><span style="font-weight: 400;">What’s your message to young people and how should government make young people optimistic about their futures again?</span></em></p>
<p><span style="font-weight: 400;">My message to young people would be please get involved in politics, we need you; really really sorry about the EU referendum; should have had 16-18 year olds voting, we really tried to do that in parliament, I pressed for that. Voting age at 16, I think, generally in elections, and I think right now there really is an inter-generational gap with so many issues for young people, not only are we leaving you with this massive amount of debt, but an environment that is being…(G:torn apart?) yeah, torn apart..and a creaking social infrastructure like the NHS and so forth, and we need young people to come forward now and say “hang on a minute this is our future you’re trashing and we’d like a say in it”. So please get involved.</span></p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=The+Big+Interview%3A+Caroline+Lucas: http://thebadgeronline.com/2016/11/big-interview-caroline-lucas/ - via:@TheBadgerNews" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthebadgeronline.com%2F2016%2F11%2Fbig-interview-caroline-lucas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-email">
								<a title="Share via mail" href="mailto:?subject=The Big Interview: Caroline Lucas&body= - http://thebadgeronline.com/2016/11/big-interview-caroline-lucas/">
									<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
									<span class="sharify-title">Email</span>
								</a>
							</li></ul></div>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://thebadgeronline.com/tag/caroline-lucas/" rel="tag">Caroline Lucas</a> <a href="http://thebadgeronline.com/tag/green-party/" rel="tag">Green Party</a> <a href="http://thebadgeronline.com/tag/interview/" rel="tag">Interview</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthebadgeronline.com%2F2016%2F11%2Fbig-interview-caroline-lucas%2F&amp;t=The+Big+Interview%3A+Caroline+Lucas"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fthebadgeronline.com%2F2016%2F11%2Fbig-interview-caroline-lucas%2F&amp;text=The+Big+Interview%3A+Caroline+Lucas"></a></li>		</ul>
	</div>
	
	 
</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-30797 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-news tag-accommodation tag-campus tag-lighting tag-safer-sussex tag-security-and-sussex-estates-and-facilities tag-street-lighting tag-sussex-students-union">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2016/11/students-union-campaigns-better-lit-campus/" title="Student&#8217;s Union Campaigns for better-lit campus">
				<img width="145" height="100" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-14.44.30-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="screen-shot-2016-11-21-at-14-44-30" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-14.44.30-145x100.png 145w, http://thebadgeronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-21-at-14.44.30-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/news/campus-news/" class="category-5956">Campus News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/news/" class="category-6">News</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2016/11/students-union-campaigns-better-lit-campus/" title="Student&#8217;s Union Campaigns for better-lit campus">Student&#8217;s Union Campaigns for better-lit campus</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-30677 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-news category-top-stories tag-duffy tag-registrar tag-sussex tag-sussex-five tag-sussex-university">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2016/11/registrar-john-duffy-resigns/" title="Registrar John Duffy resigns">
				<img width="145" height="100" src="http://thebadgeronline.com/wp-content/uploads/2016/11/sussex-house-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="sussex-house" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/sussex-house-145x100.jpg 145w, http://thebadgeronline.com/wp-content/uploads/2016/11/sussex-house-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/news/campus-news/" class="category-5956">Campus News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/news/" class="category-6">News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2016/11/registrar-john-duffy-resigns/" title="Registrar John Duffy resigns">Registrar John Duffy resigns</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-30688 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-top-stories">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2016/11/border-of-the-future/" title="The Border of the Future">
				<img width="145" height="100" src="http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="A small fence separates densely populated Tijuana, Mexico, right, from the United States in the Border Patrols San Diego Sector.  Construction is underway to extend a secondary fence over the top of this hill and eventually to the Pacific Ocean." srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-145x100.jpg 145w, http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-300x206.jpg 300w, http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-768x528.jpg 768w, http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-1024x704.jpg 1024w, http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-810x557.jpg 810w, http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-1140x784.jpg 1140w, http://thebadgeronline.com/wp-content/uploads/2016/11/mexicoborder-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/features/" class="category-14">Features</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2016/11/border-of-the-future/" title="The Border of the Future">The Border of the Future</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-30695 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-top-stories">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2016/11/memories-shaping-our-future/" title="Memories of the past are shaping our future">
				<img width="145" height="100" src="http://thebadgeronline.com/wp-content/uploads/2016/11/poppies-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="poppies" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/poppies-145x100.jpg 145w, http://thebadgeronline.com/wp-content/uploads/2016/11/poppies-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/comment/" class="category-2">Comment</a> <span>&bull;</span> <a href="http://thebadgeronline.com/top-stories/" class="category-5909">Top Stories</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2016/11/memories-shaping-our-future/" title="Memories of the past are shaping our future">Memories of the past are shaping our future</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-30671 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-news">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2016/11/it-problems-again/" title="IT problems: university extends deadlines, again.">
				<img width="145" height="100" src="http://thebadgeronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-16-at-17.54.50-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="screen-shot-2016-11-16-at-17-54-50" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-16-at-17.54.50-145x100.png 145w, http://thebadgeronline.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-16-at-17.54.50-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/news/campus-news/" class="category-5956">Campus News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/news/" class="category-6">News</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2016/11/it-problems-again/" title="IT problems: university extends deadlines, again.">IT problems: university extends deadlines, again.</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-30595 post type-post status-publish format-standard has-post-thumbnail hentry category-campus-news category-news tag-abc tag-commuters tag-conductors tag-mike-cash tag-rail-delivery-group tag-rmt tag-southern-rail tag-university-of-sussex">
	
 		 	<div class="meta-image">			
			<a href="http://thebadgeronline.com/2016/11/strikes-southern-planned-festive-period/" title="Strikes on Southern planned over festive period">
				<img width="145" height="100" src="http://thebadgeronline.com/wp-content/uploads/2016/11/300px-313201_377209_Southern-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="300px-313201_377209_southern" srcset="http://thebadgeronline.com/wp-content/uploads/2016/11/300px-313201_377209_Southern-145x100.jpg 145w, http://thebadgeronline.com/wp-content/uploads/2016/11/300px-313201_377209_Southern.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://thebadgeronline.com/news/campus-news/" class="category-5956">Campus News</a> <span>&bull;</span> <a href="http://thebadgeronline.com/news/" class="category-6">News</a></span>
				<h2 class="entry-title"><a href="http://thebadgeronline.com/2016/11/strikes-southern-planned-festive-period/" title="Strikes on Southern planned over festive period">Strikes on Southern planned over festive period</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">About the author</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://2.gravatar.com/avatar/57b6ee1012dcfd14eef975cddb3fc7a0?s=112&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/57b6ee1012dcfd14eef975cddb3fc7a0?s=224&amp;d=blank&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">William Singh</h4>
		<div class="data-entry-content">
			<p>Comment Editor</p>
<p>twitter.com/SinghWill</p>
		</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://thebadgeronline.com/author/will-singh/" class="vce-author-link vce-button">View all posts</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/big-interview-caroline-lucas/#respond" style="display:none;">X</a></small></h3>				<form action="http://thebadgeronline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f55f374d32" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>				</form>
					</div><!-- #respond -->
		

	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="text-8" class="widget widget_text"><h4 class="widget-title">Have you seen something interesting on campus?</h4>			<div class="textwidget">The Badger accepts submissions from all Sussex students.<br><br>

<style>
button {
    width: 100%;
    color: white;
}

</style>

<form method="get" action="http://thebadgeronline.com/contribute">

<button class="submit" type="submit"><b>Send us your story</b></button>

</form><hr></div>
		</div><div class="vce-sticky">		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Latest stories</h4>		<ul>
					<li>
				<a href="http://thebadgeronline.com/2016/11/big-interview-caroline-lucas/">The Big Interview: Caroline Lucas</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2016/11/end-end-history/">The end of &#8216;the end of history&#8217;?</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2016/11/gonorrhoea-can-incurable-pay-attention/">Gonorrhoea can be incurable, pay attention</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2016/11/students-union-campaigns-better-lit-campus/">Student&#8217;s Union Campaigns for better-lit campus</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2016/11/people-v-o-j-simpson-review/">The People v.  O.J. Simpson: Review</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2016/11/registrar-john-duffy-resigns/">Registrar John Duffy resigns</a>
						</li>
					<li>
				<a href="http://thebadgeronline.com/2016/11/big-debate-globalism-failed-project/">Big Debate: &#8216;Is globalism a failed project?&#8217;</a>
						</li>
				</ul>
		</div>		</div>	</aside>

</div>



	<footer id="footer" class="site-footer">

		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>The Badger - Copyright ©  1995 - 2016</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-29913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29913"><a href="http://thebadgeronline.com/contact-us/">Contact Us</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://thebadgeronline.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e078a00e3e", post_id : 30820 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/thebadgeronline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/thebadgeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"http:\/\/thebadgeronline.com\/wp-content\/uploads\/2016\/09\/sticky-1.png","logo":"http:\/\/thebadgeronline.com\/wp-content\/uploads\/2016\/09\/bw-logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/thebadgeronline.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/themes/voice/js/min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/comment-reply.min.js?ver=135102777dbfc109bd728e8af9dd4e1e'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://thebadgeronline.com/wp-includes/js/wp-embed.min.js?ver=135102777dbfc109bd728e8af9dd4e1e'></script>

</body>
</html>